1

Topic: TinyMCE Spellchecker PHP 2.0.6.1 Released

This version includes an important security upgrade where it's possible to use the Google spellchecker logic to make requests to remote servers. We strongly recommend people to upgrade if they are using the PHP spellchecker with the Google spellchecker engine enabled.

Best regards,
Spocke - Main developer of TinyMCE

2

Re: TinyMCE Spellchecker PHP 2.0.6.1 Released

Is there any known issue with PHP 5.4.15? I am having trouble making this work.


_________________________
In theory, there is no difference between theory and practice. But, in practice, there is. Free hosting

Last edited by mercivoilaplease (2013-06-03 10:08:32)

3

Re: TinyMCE Spellchecker PHP 2.0.6.1 Released

yes same to me! help us PLZ!